<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-ca">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "author": [], "section": "news", "instance": "solidwastemag", "tag": ["News"], "subsection": null, "urlname": "the-fine-print-of-canada-s-new-climate-change-deal", "type": "article"};
      </script>
      
      <title>The Fine Print of Canada's New Climate Change Deal - Solid Waste &amp; recycling</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Canada's Magazine on collection, hauling, processing &amp; disposal" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_CA\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.solidwastemag.com\/api\/content\/a675f612-c0be-11e6-b3e8-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.solidwastemag.com\/api\/content\/a675f612-c0be-11e6-b3e8-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": []}, "tcomments": {"chars_left": "characters left", "fb_app_id": null, "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "type_comment": "Type your comment here...", "content_uuid": "a675f612-c0be-11e6-b3e8-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "roundup_location_map": {"waypoints": [], "map_data": null, "tour_type": null, "locations": [], "directions_data": {"ZERO_RESULTS": "No route could be found between the origin and destination.", "LOADING": "Loading...", "OTHER_ERROR": "Error. Please try again later.", "NOT_FOUND": "The origin or the destination could not be geocoded.", "OVER_QUERY_LIMIT": "The webpage has gone over the requests limit in too short a period of time."}, "is_roundup_location": false}, "is_pro": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.51\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

      
      <meta name="description" content="The Liberal government's national plan to fight climate change and meet the country's 2030 emissions reduction targets doesn't have pan-Canadian agreement."/>
      <meta name="keywords" content="News"/>
      
      

      <link href="http://www.solidwastemag.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The Fine Print of Canada's New Climate Change Deal - Solid Waste &amp; recycling" />
      <link href="http://www.solidwastemag.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The Fine Print of Canada's New Climate Change Deal - Solid Waste &amp; recycling" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-clean.a7a699765603dbfa53276b5d11793b80.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.solidwastemag.com/api/design-a0c28f81a4a4ad35d0504e3a3e4d64e6/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.49da54068be54de31009d96bd239fdbd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.solidwastemag.com/api/design-a0c28f81a4a4ad35d0504e3a3e4d64e6/RecycleSymbol-2.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1295107-13', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('6225425/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = $.now();
  $(document).bind('refresh_ads', function () {
    if ($.now() - last_refresh > 1000) {
        last_refresh = $.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.solidwastemag.com/api/content/a675f612-c0be-11e6-b3e8-0aea2a882f79/"/><meta property="og:type" content="article"/><meta property="og:description" content="The Liberal government's national plan to fight climate change and meet the country's 2030 emissions reduction targets doesn't have pan-Canadian agreement."/><meta property="og:title" content="The Fine Print of Canada's New Climate Change Deal"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.51/static/images/blank.png"/><meta property="og:site_name" content="Solid Waste &amp; recycling"/>
      <meta property="article:tag" content="News"/><meta property="article:published_time" content="2016-12-13T00:00:00"/>
      

      

      

      
      
      
      
      
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.solidwastemag.com/advertise">Advertise</a>
        
            <a href="http://www.solidwastemag.com/about">About Us</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/solidwastemag/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/solidwastemag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.solidwastemag.com" title="Solid Waste &amp; recycling"><img src="http://www.solidwastemag.com/api/design-a0c28f81a4a4ad35d0504e3a3e4d64e6/SWR-logo-cover-wtagline.png" class="standard" alt="Solid Waste &amp; recycling" title="Solid Waste &amp; recycling" />
    <meta id="logo-url" itemprop="url" content="http://www.solidwastemag.com/api/design-a0c28f81a4a4ad35d0504e3a3e4d64e6/SWR-logo-cover-wtagline.png" />
    <meta id="logo-width" itemprop="width" content="474" />
    <meta id="logo-height" itemprop="height" content="102" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.solidwastemag.com/api/design-a0c28f81a4a4ad35d0504e3a3e4d64e6/RecycleSymbol-2.png" class="responsive" alt="Solid Waste &amp; recycling" title="Solid Waste &amp; recycling" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_editorial">
	<a href="http://www.solidwastemag.com/editorial">Editorial</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.solidwastemag.com">Home</a> <a href="http://www.solidwastemag.com/news">News</a> <a href="http://www.solidwastemag.com/news/the-fine-print-of-canada-s-new-climate-change-deal/">The Fine Print of Canada's New Climate Change Deal</a></div>
        

   
<div id="pagetype_article">








  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="The Fine Print of Canada's New Climate Change Deal" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2016-12-12T14:59:42.529795" />
            <h1 itemprop="headline">The Fine Print of Canada's New Climate Change Deal</h1>
            
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <time itemprop="datePublished" datetime="2016-12-13T00:00:00">
    <p class="date">December 13, 2016</p>
    <p class="time">12:00 AM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    
    <div class="share"><a class="RSS_link" href="http://www.solidwastemag.com/news">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead">t's called the Pan-Canadian Framework on Clean Growth and Climate Change, but after a day of negotiations the Liberal government's national plan to fight climate change and meet the country's 2030 emissions reduction targets doesn't have pan-Canadian agreement.</p>&#13;&#13;
&#13;&#13;
<p>The glaring discord: Saskatchewan and Manitoba both left their signatures off, citing different reasons.</p>&#13;&#13;
&#13;&#13;
<p>But there are even disagreements amongst the provinces who signed on to the framework.</p>&#13;&#13;
&#13;&#13;
<p><a href="http://www.cbc.ca/radio/thehouse/the-fine-print-of-canada-s-new-climate-change-deal-1.3887037" target="_blank">read more &gt;&gt;</a></p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.solidwastemag.com/topics/news/" rel="tag" >News</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2016-12-13T00:00:00">
    <p class="date">December 13, 2016</p>
    <p class="time">12:00 AM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        






    <div class="slot">

  <div class="sprocket sprocket_html">
  <script type='text/javascript'>
googletag.cmd.push(function() { var slot_put_slot_name = 
googletag.defineSlot('/6225425/MP_MPU_Right_2', [300, 250], 'div-gpt-ad-1445209445827-0')
.addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script><!-- /6225425/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1445209445827-0" style="height:250px; width:300px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445209445827-0'); });
</script></div>

</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Featured Suppliers</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.solidwastemag.com/locations/paradigm_software/"><noscript><img alt="Paradigm Software, L.L.C." src="http://www.solidwastemag.com/downloads/202/download/bitblt-75xNone-303a4a71f3b5292445915bc8eb79f0f7a6075e36/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Paradigm Software, L.L.C." data-src="http://www.solidwastemag.com/downloads/202/download/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 200]" src="http://www.solidwastemag.com/downloads/202/download/bitblt-75xNone-303a4a71f3b5292445915bc8eb79f0f7a6075e36/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4" /></a>
        <h4><a href="http://www.solidwastemag.com/locations/paradigm_software/">Paradigm Software, L.L.C.</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">113 Old Padonia Road, Suite 200</span>, <span itemprop="addressLocality">Cockeysville</span>, <span itemprop="addressRegion">Maryland</span> <span itemprop="postalCode">21030</span>, <span itemprop="addressCountry">United States of America</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.51/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.51/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectAllString": "All", "selectMakeSelectionString": "Make selection above"};</script>

<div class="form">
<form action="http://www.solidwastemag.com/search/goto_location_search" name="sprocket_section_25_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_25" />
<div class="title">
  <h3 class="sidebar-title">Buyer's Guide</h3>
    
</div>

	<p class="description">Looking for materials and equipment for your operation? Click here to find some of the industry's leading suppliers.</p>
    <fieldset>
    
	    
		
			<input type="hidden" value="directory" name="sprocket_section_25_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_25_feature_set" style="display:none;">
	<label id="sprocket_section_25_feature_label">Feature</label>
			<select name="sprocket_section_25_feature">
	    	  <option value="">All</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_25_15">
	<label>Where</label>
			<select name="sprocket_section_25_quicklink" onchange="loadZones('sprocket_section_25_form','15','sprocket_section_25', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">All</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_25_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Find</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}    
if (regQL === undefined) {
    var regQL = [];
}    

if (MZ === undefined) {
    var MZ = [];
}    
if (regMZ === undefined) {
    var regMZ = [];
}    

if (FT === undefined) {
    var FT = [];
}    
if (regFT === undefined) {
    var regFT = [];
}    
if (UM === undefined) {
    var UM = [];
}    

MZ[15] = {"directory": []};
regMZ['sprocket_section_25'] = new Array();

FT[15] = {"directory": [["Industry Suppliers", [["2_316", "Associations & Education"], ["2_337", "Bags (Compostable)"], ["2_297", "Balers"], ["2_299", "Battery Collection & Recycling"], ["2_371", "Biomass/Anaerobic Digestion"], ["2_298", "Biomass/Anaerobic Digestion"], ["2_339", "Buildings & Shelters"], ["2_300", "Collection, Hauling & Disposal Services"], ["2_301", "Compactors & Crushers"], ["2_334", "Composting Sites"], ["2_302", "Composting Systems & Components"], ["2_303", "Construction & Demolition Recycling"], ["2_304", "Consultants & Engineers"], ["2_275", "Containers (Bins, Bags, Carts)"], ["2_306", "Conveyors & Belts"], ["2_310", "Glass Recycling"], ["2_335", "Glass Recycling Equipment"], ["2_309", "GPS Mapping & Database Reports"], ["2_311", "GPS Tracking & Video Systems"], ["2_336", "Heavy Equipment & Dump Trucks"], ["2_312", "Heavy Equipment Attachments & Parts"], ["2_314", "IC&I Commercial Waste"], ["2_338", "Instrumentation, Control, Sampling, Monitoring Equipment"], ["2_318", "Landfill Management Systems"], ["2_333", "Legal Services"], ["2_279", "Materials Handling Equipment"], ["2_372", "Materials Handling Equipment"], ["2_319", "Moving Floor Systems"], ["2_341", "Oder Control Systems"], ["2_276", "Paper & Fibre Recycling Collection"], ["2_277", "Plastics Recycling & Collection"], ["2_278", "Recycling Sorting & Separation Equipment"], ["2_321", "Scales & Weighing Systems"], ["2_322", "Scrap Metal Recycling"], ["2_323", "Shredders & Grinding Equipment"], ["2_324", "Sludge Filtration, Dewatering, Dredging"], ["2_325", "Software"], ["2_342", "Specialty Recycling Services"], ["2_326", "Trailers, Bins & Accessories"], ["2_328", "Transportation & Fleet Maintenance"], ["2_343", "Truck Parts & Accessories"], ["2_274", "Trucks, Refuse & Recycling"], ["2_330", "Waste Auditing & Environmental Management"], ["2_331", "Waste to Energy Technology"], ["2_409", "Weighing Software"], ["2_332", "Wood Recycling Equipment"]]]]};
regFT['sprocket_section_25'] = new Array();

QL[15] = {};
regQL['sprocket_section_25'] = new Array();

UM[15] = {"directory": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_25_form','15','sprocket_section_25', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.51/static/js/list_sprocket.js"></script>

<div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Product Watch</h3>
    
</div>


    <ul id="mp_list_sprocket_35">
    </ul>
    
    <script type="text/javascript">_mp_require(["js/list_sprocket"], function() {
                init_list_sprocket('35', 0, 'http://www.solidwastemag.com/api/list_sprocket/35/get_sprocket_data');
              });</script>
</div>


  <script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.51/static/js/list_sprocket.js"></script>

<div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Columns</h3>
    
</div>


    <ul id="mp_list_sprocket_36">
    </ul>
    
    <script type="text/javascript">_mp_require(["js/list_sprocket"], function() {
                init_list_sprocket('36', 0, 'http://www.solidwastemag.com/api/list_sprocket/36/get_sprocket_data');
              });</script>
</div>


  <div class="sprocket sprocket_html">
  <a class="twitter-timeline" href="https://twitter.com/SolidWasteMag" data-widget-id="690658546237607936">Tweets by @SolidWasteMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>


</div>

    
  </div>
  </div>
  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_editorial">
	<a href="http://www.solidwastemag.com/editorial">Editorial</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.solidwastemag.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.solidwastemag.com/about">About Us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    
    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp_bottom.1deec83a6788e9348b9bc7ecbe5680f5.js" id="_mp_mp_bottom"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
