<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-ca">
    <head>
      <script>
        var mp_global = {"instance": "solidwastemag", "section": "news", "type": "article", "fb_app_id": null, "author": ["Paul van der Werf"], "subsection": null, "tag": ["News", "Jason A. Gilliland", "Paul van der Werf"], "urlname": "a-new-paper-on-food-waste-measurement-has-recently-been-publ"};
      </script>
      
      <title>New paper on food waste measurement by Paul van der Werf - Solid Waste &amp; recycling</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Canada's Magazine on collection, hauling, processing &amp; disposal" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup": null, "js\/page_content": {"tcomments": {"email": "Email", "name_required": "Name required", "fb_app_id": null, "comment_required": "Comment required", "fb_login": " or login with Facebook", "email_required": "Email required", "type_captchas": "Enter the word from the Image", "wrong_captchas": "Wrong Captchas", "subject_required": "Subject required", "ugc_email_for_comments": false, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "ugc_allow_comments": false, "content_uuid": "9c90683c-3727-11e7-bf89-0aea2a882f79", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "your_name": "Your Name", "chars_left": "characters left", "type_comment": "Type your comment here...", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "email_invalid": "Invalid email address", "submit": "Submit", "rss_feed": "Comment Feed", "comments": "Comments"}, "related_links_url": "http:\/\/www.solidwastemag.com\/api\/content\/9c90683c-3727-11e7-bf89-0aea2a882f79\/get_related_links", "comments_url": "http:\/\/www.solidwastemag.com\/api\/content\/9c90683c-3727-11e7-bf89-0aea2a882f79\/get_comments", "media_support": {"slots": [], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "is_pro": false, "google_api_key": null}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.79\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_CA\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.e6b3cfb85f408dbcffc370e04293e82c.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="A new paper on food waste measurement has recently been published by our columnist Paul van der Werf."/>
      <meta name="keywords" content="Paul van der Werf,News,Jason A. Gilliland,Paul van der Werf"/>
      
      

      <link href="http://www.solidwastemag.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="New paper on food waste measurement by Paul van der Werf - Solid Waste &amp; recycling" />
      <link href="http://www.solidwastemag.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="New paper on food waste measurement by Paul van der Werf - Solid Waste &amp; recycling" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-clean.fdad003db7d5808e87afaef9528628c8.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.solidwastemag.com/api/design-a00b7144a133f10a974499bcb59760b6/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.6c2bed8e3643893c72c3053e9a9a60b2.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.solidwastemag.com/api/design-a00b7144a133f10a974499bcb59760b6/RecycleSymbol-2.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1295107-13', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('6225425/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('6225425/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.solidwastemag.com/api/content/9c90683c-3727-11e7-bf89-0aea2a882f79/"/><meta property="og:title" content="New paper on food waste measurement by Paul van der Werf"/><meta property="og:type" content="article"/><meta property="og:description" content="A new paper on food waste measurement has recently been published by our columnist Paul van der Werf."/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/blank.png"/><meta property="og:site_name" content="Solid Waste &amp; recycling"/>
      <meta property="article:author" content="Paul van der Werf"/><meta property="article:tag" content="News"/><meta property="article:tag" content="Jason A. Gilliland"/><meta property="article:tag" content="Paul van der Werf"/><meta property="article:published_time" content="2017-05-12T00:00:00"/>
      

      

      

      
      
      
      
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d1773a66585d00122d5989&product=inline-share-buttons"></script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.solidwastemag.com/advertise">Advertise</a>
        
            <a href="http://www.solidwastemag.com/about">About Us</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/solidwastemag/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/solidwastemag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.solidwastemag.com" title="Solid Waste &amp; recycling"><img src="http://www.solidwastemag.com/api/design-a00b7144a133f10a974499bcb59760b6/SWR_logo_horizontal_2017tag.png" class="standard" alt="Solid Waste &amp; recycling" title="Solid Waste &amp; recycling" />
    <meta id="logo-url" itemprop="url" content="http://www.solidwastemag.com/api/design-a00b7144a133f10a974499bcb59760b6/SWR_logo_horizontal_2017tag.png" />
    <meta id="logo-width" itemprop="width" content="500" />
    <meta id="logo-height" itemprop="height" content="109" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.solidwastemag.com/api/design-a00b7144a133f10a974499bcb59760b6/RecycleSymbol-2.png" class="responsive" alt="Solid Waste &amp; recycling" title="Solid Waste &amp; recycling" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.solidwastemag.com">Home</a> <a href="http://www.solidwastemag.com/news">News</a> <a href="http://www.solidwastemag.com/news/a-new-paper-on-food-waste-measurement-has-recently-been-publ/">New paper on food waste measurement by Paul van der Werf</a></div>
        

   
<div id="pagetype_article">








  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="New paper on food waste measurement by Paul van der Werf" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-05-12T08:37:13.746343" />
            <h1 itemprop="headline">New paper on food waste measurement by Paul van der Werf</h1>
            
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.solidwastemag.com/topics/paul-van-der-werf/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Paul van der Werf<meta itemprop="name" content="Paul van der Werf" /></a> </p>
    <time itemprop="datePublished" datetime="2017-05-12T00:00:00">
    <p class="date">May 12, 2017</p>
    <p class="time">12:00 AM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.solidwastemag.com/news">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead">There is a growing conversation about the amount of food waste generated in Canada and other countries, as well as efforts to develop national and local strategies. To date, we have been relying on very general, indirect, order of magnitude estimates, which take old food commodity waste estimate factors and multiply them with food commodities available for consumption. The point is that this involves no actual food waste measurement. This is akin to building the roof of a house before you have built the foundation and the walls.</p>&#13;
&#13;
<p>While this approach identifies that a considerable amount of food is wasted, it does little to help us develop, implement, and measure the effectiveness of food waste reduction interventions. This paper commences a series of papers that argues that these current indirect estimates, beyond their public service in identifying a problem, are of very little use in solving this problem and sets out a path for the improved direct measurement of food waste.</p>&#13;
&#13;
<p><em>A systematic review of food losses and food waste generation in developed countries </em>by authors Paul van der Werf, BSc (Agr), MSc and Jason A. Gilliland, BA (Hon), MA, MArch, PhD; Proceedings of the Institution of Civil Engineers – Waste and Resource Management DOI: http://dx.doi.org/10.1680/jwarm.16.00026 is available for free download at <a href="http://bit.ly/2qIXIb2" target="_blank">http://bit.ly/2qIXIb2</a>.</p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.solidwastemag.com/topics/news/" rel="tag" >News</a>

                <a href="http://www.solidwastemag.com/topics/jason-a.-gilliland/" rel="tag" >Jason A. Gilliland</a>

                <a href="http://www.solidwastemag.com/topics/paul-van-der-werf/" rel="tag" >Paul van der Werf</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.solidwastemag.com/topics/paul-van-der-werf/" rel="author"
       >Paul van der Werf</a> </p>
    
    <time datetime="2017-05-12T00:00:00">
    <p class="date">May 12, 2017</p>
    <p class="time">12:00 AM</p>
    </time>   
</div>

<div class="tools">

    

    <div class="share">
      <div class="sharethis-inline-share-buttons"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.solidwastemag.com/news">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>



  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <script type='text/javascript'>
googletag.cmd.push(function() { var slot_put_slot_name = 
googletag.defineSlot('/6225425/MP_MPU_Right_2', [300, 250], 'div-gpt-ad-1445209445827-0')
.addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script><!-- /6225425/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1445209445827-0" style="height:250px; width:300px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445209445827-0'); });
</script></div>

</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Featured Suppliers</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.solidwastemag.com/locations/paradigm_software/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Paradigm Software, L.L.C." data-src="http://www.solidwastemag.com/downloads/202/download/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 200]" src="http://www.solidwastemag.com/downloads/202/download/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4&amp;w=75" /></a>
        <h4><a href="http://www.solidwastemag.com/locations/paradigm_software/">Paradigm Software, L.L.C.</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">113 Old Padonia Road, Suite 200</span>, <span itemprop="addressLocality">Cockeysville</span>, <span itemprop="addressRegion">Maryland</span> <span itemprop="postalCode">21030</span>, <span itemprop="addressCountry">United States of America</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectAllString": "All", "selectMakeSelectionString": "Make selection above"};</script>

<div class="form">
<form action="http://www.solidwastemag.com/search/goto_location_search" name="sprocket_section_25_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_25" />
<div class="title">
  <h3 class="sidebar-title">Buyer's Guide</h3>
    
</div>

	<p class="description">Looking for materials and equipment for your operation? Click here to find some of the industry's leading suppliers.</p>
    <fieldset>
    
	    
		
			<input type="hidden" value="directory" name="sprocket_section_25_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_25_feature_set" style="display:none;">
	<label id="sprocket_section_25_feature_label">Feature</label>
			<select name="sprocket_section_25_feature">
	    	  <option value="">All</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_25_15">
	<label>Where</label>
			<select name="sprocket_section_25_quicklink" onchange="loadZones('sprocket_section_25_form','15','sprocket_section_25', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">All</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_25_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Find</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}    
if (regQL === undefined) {
    var regQL = [];
}    

if (MZ === undefined) {
    var MZ = [];
}    
if (regMZ === undefined) {
    var regMZ = [];
}    

if (FT === undefined) {
    var FT = [];
}    
if (regFT === undefined) {
    var regFT = [];
}    
if (UM === undefined) {
    var UM = [];
}    

MZ[15] = {"directory": []};
regMZ['sprocket_section_25'] = new Array();

FT[15] = {"directory": [["Industry Suppliers", [["2_316", "Associations & Education"], ["2_337", "Bags (Compostable)"], ["2_297", "Balers"], ["2_299", "Battery Collection & Recycling"], ["2_371", "Biomass/Anaerobic Digestion"], ["2_298", "Biomass/Anaerobic Digestion"], ["2_339", "Buildings & Shelters"], ["2_300", "Collection, Hauling & Disposal Services"], ["2_301", "Compactors & Crushers"], ["2_334", "Composting Sites"], ["2_302", "Composting Systems & Components"], ["2_303", "Construction & Demolition Recycling"], ["2_304", "Consultants & Engineers"], ["2_275", "Containers (Bins, Bags, Carts)"], ["2_306", "Conveyors & Belts"], ["2_310", "Glass Recycling"], ["2_335", "Glass Recycling Equipment"], ["2_309", "GPS Mapping & Database Reports"], ["2_311", "GPS Tracking & Video Systems"], ["2_336", "Heavy Equipment & Dump Trucks"], ["2_312", "Heavy Equipment Attachments & Parts"], ["2_314", "IC&I Commercial Waste"], ["2_338", "Instrumentation, Control, Sampling, Monitoring Equipment"], ["2_318", "Landfill Management Systems"], ["2_333", "Legal Services"], ["2_279", "Materials Handling Equipment"], ["2_372", "Materials Handling Equipment"], ["2_319", "Moving Floor Systems"], ["2_341", "Oder Control Systems"], ["2_276", "Paper & Fibre Recycling Collection"], ["2_277", "Plastics Recycling & Collection"], ["2_278", "Recycling Sorting & Separation Equipment"], ["2_321", "Scales & Weighing Systems"], ["2_322", "Scrap Metal Recycling"], ["2_323", "Shredders & Grinding Equipment"], ["2_324", "Sludge Filtration, Dewatering, Dredging"], ["2_325", "Software"], ["2_342", "Specialty Recycling Services"], ["2_326", "Trailers, Bins & Accessories"], ["2_328", "Transportation & Fleet Maintenance"], ["2_343", "Truck Parts & Accessories"], ["2_274", "Trucks, Refuse & Recycling"], ["2_330", "Waste Auditing & Environmental Management"], ["2_331", "Waste to Energy Technology"], ["2_409", "Weighing Software"], ["2_332", "Wood Recycling Equipment"]]]]};
regFT['sprocket_section_25'] = new Array();

QL[15] = {};
regQL['sprocket_section_25'] = new Array();

UM[15] = {"directory": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_25_form','15','sprocket_section_25', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Product Watch</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="35" data-url="http://www.solidwastemag.com/api/list_sprocket/35/get_sprocket_data" id="mp_list_sprocket_35">
    </ul>
    
</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Columns</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="36" data-url="http://www.solidwastemag.com/api/list_sprocket/36/get_sprocket_data" id="mp_list_sprocket_36">
    </ul>
    
</div>


  <div class="sprocket sprocket_html">
  <a class="twitter-timeline" href="https://twitter.com/SolidWasteMag" data-widget-id="690658546237607936">Tweets by @SolidWasteMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>


</div>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="selected menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.solidwastemag.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.solidwastemag.com/about">About Us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_CA/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: false, &quot;content_uuid&quot;: &quot;9c90683c-3727-11e7-bf89-0aea2a882f79&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;}, &quot;related_links_url&quot;: &quot;http://www.solidwastemag.com/api/content/9c90683c-3727-11e7-bf89-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.solidwastemag.com/api/content/9c90683c-3727-11e7-bf89-0aea2a882f79/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.697a62632c7003ba328ce87daf58283d.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4cf84a5c34bd5a566ed986fb89bbce7d.js" data-config="{&quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: false, &quot;content_uuid&quot;: &quot;9c90683c-3727-11e7-bf89-0aea2a882f79&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;}, &quot;related_links_url&quot;: &quot;http://www.solidwastemag.com/api/content/9c90683c-3727-11e7-bf89-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.solidwastemag.com/api/content/9c90683c-3727-11e7-bf89-0aea2a882f79/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: false, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
