<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-ca">
    <head>
      <script>
        var mp_global = {"type": "article", "subsection": null, "author": ["Canadian Plastics Industry Association"], "instance": "solidwastemag", "section": "columns", "tag": ["Columns"], "urlname": "quebec-study-defends-plastic-shopping-bags-as-not-single-use", "fb_app_id": null};
      </script>
      
      
      <title>Quebec study defends plastic shopping bags as not single-use - Solid Waste &amp; Recycling</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Canada's Magazine on collection, hauling, processing &amp; disposal" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_CA\/sdk"}, "config": {"js\/page_content": {"media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "http:\/\/www.solidwastemag.com\/api\/content\/2043589e-5863-11e8-8b79-12408cbff2b0\/get_comments", "google_api_key": null, "ctype": null, "show_occ_paginator": false, "related_links_url": "http:\/\/www.solidwastemag.com\/api\/content\/2043589e-5863-11e8-8b79-12408cbff2b0\/get_related_links", "tcomments": {"post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "content_uuid": "2043589e-5863-11e8-8b79-12408cbff2b0", "fb_login": " or login with Facebook", "submit": "Submit", "type_captchas": "Enter the word from the Image", "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "email": "Email", "fb_logout": "Logout", "fb_app_id": null, "comment_required": "Comment required", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": false, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "chars_left": "characters left", "name_required": "Name required", "subject_required": "Subject required", "view_more": "View More", "email_required": "Email required", "comments": "Comments", "email_invalid": "Invalid email address", "rss_feed": "Comment Feed"}, "is_pro": false, "media_support": {"slots": [{"slot_ord": 0, "slot_uuid": "d9079611-9ec9-48cc-fd7f-588c50bd667e", "display_type": "carousel", "slot_id": 1109, "media_count": 1}, {"slot_ord": 1, "slot_uuid": "480be921-fe71-4976-aa03-c85e139c492b", "display_type": "aside", "slot_id": 1110, "media_count": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Quebec study defends plastic shopping bags as not single-use\""}, "js\/page_roundup": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.120.post2.dev941944419206\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="The first-ever Canadian scientific study of plastic shopping bags  provides definitive proof that the conventional thin plastic shopping bag (17 micron) is the best bag environmentally and economically when compared to all other bags on the market."/>
      <meta name="keywords" content="Canadian Plastics Industry Association,Columns"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2"/>
      <link rel="canonical" href="http://www.solidwastemag.com/columns/quebec-study-defends-plastic-shopping-bags-as-not-single-use/"/>

      <link href="http://www.solidwastemag.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Quebec study defends plastic shopping bags as not single-use - Solid Waste &amp; Recycling" />
      <link href="http://www.solidwastemag.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Quebec study defends plastic shopping bags as not single-use - Solid Waste &amp; Recycling" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-clean.95c0e4d660cc254f5e5de30751af5be1.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.solidwastemag.com/api/design-5e819eb02b97fee580085de62c330916/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.solidwastemag.com/api/design-5e819eb02b97fee580085de62c330916/RecycleSymbol-2.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1295107-13', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1054854/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="The first-ever Canadian scientific study of plastic shopping bags  provides definitive proof that the conventional thin plastic shopping bag (17 micron) is the best bag environmentally and economically when compared to all other bags on the market."/><meta property="og:title" content="Quebec study defends plastic shopping bags as not single-use"/><meta property="og:image" content="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2"/><meta property="og:image:width" content="1008"/><meta property="og:image:height" content="526"/><meta property="og:image" content="http://www.solidwastemag.com/downloads/1185/download/RECYC.png?cb=adbc4e58541818a049d57aa348945c22"/><meta property="og:image:width" content="494"/><meta property="og:image:height" content="538"/><meta property="og:url" content="http://www.solidwastemag.com/api/content/2043589e-5863-11e8-8b79-12408cbff2b0/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Solid Waste &amp; Recycling"/>
      <meta name="author" content="Canadian Plastics Industry Association"/><meta property="article:published_time" content="2018-05-15T10:16:11.903834"/><meta property="article:tag" content="Columns"/><meta property="article:author" content="http://www.solidwastemag.com/topics/canadian-plastics-industry-association/"/>
      

      

      

      

      
      
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d1773a66585d00122d5989&product=inline-share-buttons"></script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_columns">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.solidwastemag.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.solidwastemag.com/advertise">Advertise</a>
        
            <a href="http://www.solidwastemag.com/about">About Us</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/solidwastemag/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/solidwastemag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.solidwastemag.com" title="Solid Waste &amp; Recycling"><img src="http://www.solidwastemag.com/api/design-5e819eb02b97fee580085de62c330916/SWR_logo_horizontal_2017tag.png" class="standard" alt="Solid Waste &amp; Recycling" title="Solid Waste &amp; Recycling" />
    <meta id="logo-url" itemprop="url" content="http://www.solidwastemag.com/api/design-5e819eb02b97fee580085de62c330916/SWR_logo_horizontal_2017tag.png" />
    <meta id="logo-width" itemprop="width" content="500" />
    <meta id="logo-height" itemprop="height" content="109" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.solidwastemag.com/api/design-5e819eb02b97fee580085de62c330916/RecycleSymbol-2.png" class="responsive" alt="Solid Waste &amp; Recycling" title="Solid Waste &amp; Recycling" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="selected menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.solidwastemag.com">Home</a> <a href="http://www.solidwastemag.com/columns">Columns</a> <a href="http://www.solidwastemag.com/columns/quebec-study-defends-plastic-shopping-bags-as-not-single-use/">Quebec study defends plastic shopping bags as not single-use</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2" />
    <meta id="content-image-width" itemprop="width" content="1008" />
    <meta id="content-image-height" itemprop="height" content="526" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Quebec study defends plastic shopping bags as not single-use" />
            <meta itemprop="description" content="The first-ever Canadian scientific study of plastic shopping bags  provides definitive proof that the conventional thin plastic shopping bag (17 micron) is the best bag environmentally and economically when compared to all other bags on the market." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-05-15T10:16:11.903834" />
            <h1 itemprop="headline">Quebec study defends plastic shopping bags as not single-use</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.solidwastemag.com/topics/canadian-plastics-industry-association/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Canadian Plastics Industry Association<meta itemprop="name" content="Canadian Plastics Industry Association" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-05-15T10:16:11.903834">
    <p class="date">May 15, 2018</p>
    <p class="time">10:16 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.solidwastemag.com/columns/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-1109" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-1109-0">    <span id="close-btn-1109-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group1109 hidden" id="ms_1109-0" data-image-url="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2" data-image-id="1184" data-slot-media-path="/api/slot_media/1074/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="RECYC" data-src="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1008]" src="http://www.solidwastemag.com/downloads/1184/download/Screenshot%202018-05-15%20at%201.png?cb=7d60ea7cf77e389e0c57b9d53f3dc5e2&amp;w=640">        <p class="credits">Recyc-Quebec</p>            </div>        <div class="media-content">      <h2>RECYC</h2>          </div>  </div>  </div></div><p class="lead">Conducted by the Government of Quebec, the Life Cycle Analysis (LCA) found that no replacement option has an environmental advantage in the event of a ban on plastic shopping bags.</p>&#13;
&#13;
<p>A Life Cycle Analysis (LCA) is a cradle-to-grave analysis that assesses the environmental impacts associated with all stages of a product's life from raw material extraction through manufacture, usage and how it is managed at end of life.</p>&#13;
&#13;
<p>The Quebec Government wanted to provide decision-makers with an impartial, trustworthy, third-party scientific analysis of plastic shopping bags using Canadian and North American data so policymakers can make informed decisions on which bag is the best for the environment.</p>&#13;
&#13;
<p>"Governments across Canada now have home-grown science they can trust to guide decision-making on bags," says Joe Hruska, Vice President of Sustainability at the Canadian Plastics Industry Association (CPIA).  "As an industry, we welcome the Quebec Government LCA findings. They are completely in line with a Government of Denmark LCA which was just made public and at 2011 U.K. Government LCA.  All LCAs show scientifically that a ban on plastic shopping bags will actually harm the environment." <a href="https://www2.mst.dk/Udgiv/publications/2018/02/978-87-93614-73-4.pdf" target="_blank">https://www2.mst.dk/Udgiv/publications/2018/02/978-87-93614-73-4.pdf</a></p>&#13;
&#13;
<div id="media-carousel-1110" class="media-aside">    <div class="gallery_slide single" id="media-thumb-1110-1" style="">            <div class="gallery_item group1110 " id="ms_1110-0" data-slot-media-path="/api/slot_media/1075/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="GRAPH" data-src="http://www.solidwastemag.com/downloads/1185/download/RECYC.png?cb=adbc4e58541818a049d57aa348945c22&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 494]" src="http://www.solidwastemag.com/downloads/1185/download/RECYC.png?cb=adbc4e58541818a049d57aa348945c22"><div class=""><!--need something here--></div></div>        </div></div><p>The most interesting study finding is that the conventional, thin plastic shopping bag is not a single-use bag because it has a very high reuse rate at 77%. The most common reuse is to manage household waste. Banning of the conventional plastic bag, according to the LCA scientists, will lead to the consumption of even more plastic and the manufacture of garbage bags; kitchen-catcher type bags which are 76% percent thicker.</p>&#13;
&#13;
<p>"This LCA shows that bag bans are not needed in Canada because plastic bags are well-managed by consumers and retailer," says CPIA's Hruska.  "Canadians are deeply committed to responsible use and the 3R's. Ironically, reusable bags, the replacement option advocated by some to replace conventional bags, have a much larger carbon footprint and global warming potential. </p>&#13;
&#13;
<p>The industry which also makes reusable bags points out that people are not aware that reusables bags are not recyclable in North America and at the end of their life, they end up in landfill as garbage while thin plastic shopping bags are highly recyclable. As the Quebec LCA proves the conventional bag is a multi-use, multi-purpose bag while the reusable bag is a single-purpose bag. The LCA report also shows that because reusable bags are very resource-intensive, they must be reused multiple times to equal the environmental impact of the plastic shopping bag used just once. </p>&#13;
&#13;
<p>Hruska adds, "The bag industry believes that every decision made in the name of the environment should be based on science and fact. Too often decisions on bags are made because it sounds good. All too often decision-makers do not assess or decide to ignore the negative unintended consequences which end up causing environmental harm."</p>&#13;
&#13;
<p><strong>English Highlights Report</strong>: <a href="https://monsacintelligent.ca/wp-content/uploads/2018/03/ENGLISH_FINAL-Quebec-LCA-Highlights.pdf" target="_blank">https://monsacintelligent.ca/wp-content/uploads/2018/03/ENGLISH_FINAL-Quebec-LCA-Highlights.pdf</a></p>&#13;
&#13;
<p><strong>About the Canadian Plastics Industry Association (CPIA)</strong></p>&#13;
&#13;
<p><em>Since 1943, the <a href="https://www.plastics.ca/" target="_blank">Canadian Plastics Industry Association</a> has served as the national voice and leader for plastics industry sustainability across Canada and beyond, representing the interests of the plastics value chain including resin and raw material suppliers, processors/converters, equipment suppliers, recyclers and brand owners.</em></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.solidwastemag.com/topics/columns/" rel="tag" >Columns</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.solidwastemag.com/topics/canadian-plastics-industry-association/" rel="author"
       >Canadian Plastics Industry Association</a> </p>
    
    <time datetime="2018-05-15T10:16:11.903834">
    <p class="date">May 15, 2018</p>
    <p class="time">10:16 AM</p>
    </time>
</div>

<div class="tools">

    

    <div class="share">
      <div class="sharethis-inline-share-buttons"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.solidwastemag.com/columns/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>



  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054854/mp_mpu_right', [300, 250], 'div-gpt-ad-1519418795618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /1054854/mp_mpu_right -->
<div id="div-gpt-ad-1519418795618-0" style="height:250px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519418795618-0'); });
</script></div>

</div>


  <div class="sprocket sprocket_html">
  <!-- -->
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Featured Suppliers</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.solidwastemag.com/locations/paradigm_software/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Paradigm Software, L.L.C." data-src="http://www.solidwastemag.com/downloads/202/download/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 200]" src="http://www.solidwastemag.com/downloads/202/download/PSLLC_Web_AND_Phone_200x81.jpg?cb=e23a744d5a67f21221d663f4898c0bf4&amp;w=75" /></a>
        <h4><a href="http://www.solidwastemag.com/locations/paradigm_software/">Paradigm Software, L.L.C.</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">113 Old Padonia Road, Suite 200</span>, <span itemprop="addressLocality">Cockeysville</span>, <span itemprop="addressRegion">Maryland</span> <span itemprop="postalCode">21030</span>, <span itemprop="addressCountry">United States of America</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_location_search">
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.120.post2.dev941944419206/static/js/support/sprocket_support.js"></script>
<script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.120.post2.dev941944419206/static/js/support/support.js"></script>

<script>trans_loc_dict = {"selectAllString": "All", "selectMakeSelectionString": "Make selection above"};</script>

<div class="form">
<form action="http://www.solidwastemag.com/search/goto_location_search" name="sprocket_section_22_form" method="POST">
	<input type="hidden" name="searchid" value="sprocket_section_22" />
<div class="title">
  <h3 class="sidebar-title">Buyer's Guide</h3>
    
</div>

	<p class="description">Looking for materials and equipment for your operation? Click here to find some of the industry's leading suppliers.</p>
    <fieldset>
    
	    
		
			<input type="hidden" value="directory" name="sprocket_section_22_search" />
		
	</fieldset>
	<fieldset id="sprocket_section_22_feature_set" style="display:none;">
	<label id="sprocket_section_22_feature_label">Feature</label>
			<select name="sprocket_section_22_feature">
	    	  <option value="">All</option>
			</select>
	</fieldset>
	<fieldset id="sprocket_where_sprocket_section_22_15">
	<label>Where</label>
			<select name="sprocket_section_22_quicklink" onchange="loadZones('sprocket_section_22_form','15','sprocket_section_22', trans_loc_dict['selectMakeSelectionString'])">
	    	  <option value="">All</option>
			</select>
			<select class="quicklinks2" name="sprocket_section_22_zone">
					<option></option>
				</select>
	</fieldset>
	<fieldset>
		<button class="submit" type="submit" value="None">Find</button>
	</fieldset>
</form>
</div>

<script type="text/javascript">
if (QL === undefined) {
    var QL = [];
}
if (regQL === undefined) {
    var regQL = [];
}

if (MZ === undefined) {
    var MZ = [];
}
if (regMZ === undefined) {
    var regMZ = [];
}

if (FT === undefined) {
    var FT = [];
}
if (regFT === undefined) {
    var regFT = [];
}
if (UM === undefined) {
    var UM = [];
}

MZ[15] = {"directory": []};
regMZ['sprocket_section_22'] = new Array();

FT[15] = {"directory": [["Industry Suppliers", [["2_316", "Associations & Education"], ["2_337", "Bags (Compostable)"], ["2_297", "Balers"], ["2_299", "Battery Collection & Recycling"], ["2_371", "Biomass/Anaerobic Digestion"], ["2_298", "Biomass/Anaerobic Digestion"], ["2_339", "Buildings & Shelters"], ["2_300", "Collection, Hauling & Disposal Services"], ["2_301", "Compactors & Crushers"], ["2_334", "Composting Sites"], ["2_302", "Composting Systems & Components"], ["2_303", "Construction & Demolition Recycling"], ["2_304", "Consultants & Engineers"], ["2_275", "Containers (Bins, Bags, Carts)"], ["2_306", "Conveyors & Belts"], ["2_310", "Glass Recycling"], ["2_335", "Glass Recycling Equipment"], ["2_309", "GPS Mapping & Database Reports"], ["2_311", "GPS Tracking & Video Systems"], ["2_336", "Heavy Equipment & Dump Trucks"], ["2_312", "Heavy Equipment Attachments & Parts"], ["2_314", "IC&I Commercial Waste"], ["2_338", "Instrumentation, Control, Sampling, Monitoring Equipment"], ["2_318", "Landfill Management Systems"], ["2_333", "Legal Services"], ["2_279", "Materials Handling Equipment"], ["2_372", "Materials Handling Equipment"], ["2_319", "Moving Floor Systems"], ["2_341", "Oder Control Systems"], ["2_276", "Paper & Fibre Recycling Collection"], ["2_277", "Plastics Recycling & Collection"], ["2_278", "Recycling Sorting & Separation Equipment"], ["2_321", "Scales & Weighing Systems"], ["2_322", "Scrap Metal Recycling"], ["2_323", "Shredders & Grinding Equipment"], ["2_324", "Sludge Filtration, Dewatering, Dredging"], ["2_325", "Software"], ["2_342", "Specialty Recycling Services"], ["2_326", "Trailers, Bins & Accessories"], ["2_328", "Transportation & Fleet Maintenance"], ["2_343", "Truck Parts & Accessories"], ["2_274", "Trucks, Refuse & Recycling"], ["2_330", "Waste Auditing & Environmental Management"], ["2_331", "Waste to Energy Technology"], ["2_409", "Weighing Software"], ["2_332", "Wood Recycling Equipment"]]]]};
regFT['sprocket_section_22'] = new Array();

QL[15] = {};
regQL['sprocket_section_22'] = new Array();

UM[15] = {"directory": true};
</script>
	
<script type="text/javascript">loadQuickLinks('sprocket_section_22_form','15','sprocket_section_22', trans_loc_dict['selectMakeSelectionString'], trans_loc_dict['selectAllString']);</script>
</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Product Watch</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="35" data-url="http://www.solidwastemag.com/api/list_sprocket/35/get_sprocket_data" id="mp_list_sprocket_35">
    </ul>
    
</div>


</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_Features">
	<a href="http://www.solidwastemag.com/Features">Features</a>
    
  </li>
  <li class="menu_section_news">
	<a href="http://www.solidwastemag.com/news">News</a>
    
  </li>
  <li class="selected menu_section_columns">
	<a href="http://www.solidwastemag.com/columns">Columns</a>
    
  </li>
  <li class="menu_section_product-watch">
	<a href="http://www.solidwastemag.com/product-watch">Product Watch</a>
    
  </li>
  <li class="menu_section_digital-editions">
	<a href="http://www.solidwastemag.com/digital-editions">Issues</a>
    
  </li>
  <li class="menu_section_buyers-guide">
	<a href="http://www.solidwastemag.com/search/location/directory/#letter_filter=all&amp;ord=last_modified">Buyers' Guide</a>
    
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_subscriptions">
	<a href="/Subscriptions">Subscribe</a>
    
  </li>
  <li class="menu_section_end menu_section_contact-us">
	<a href="/about">Contact Us</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.solidwastemag.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.solidwastemag.com/about">About Us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_CA/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;http://www.solidwastemag.com/api/content/2043589e-5863-11e8-8b79-12408cbff2b0/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.solidwastemag.com/api/content/2043589e-5863-11e8-8b79-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;2043589e-5863-11e8-8b79-12408cbff2b0&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d9079611-9ec9-48cc-fd7f-588c50bd667e&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 1109, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;480be921-fe71-4976-aa03-c85e139c492b&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 1110, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Quebec study defends plastic shopping bags as not single-use\&quot;&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;http://www.solidwastemag.com/api/content/2043589e-5863-11e8-8b79-12408cbff2b0/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.solidwastemag.com/api/content/2043589e-5863-11e8-8b79-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;content_uuid&quot;: &quot;2043589e-5863-11e8-8b79-12408cbff2b0&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d9079611-9ec9-48cc-fd7f-588c50bd667e&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 1109, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;480be921-fe71-4976-aa03-c85e139c492b&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 1110, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Quebec study defends plastic shopping bags as not single-use\&quot;&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script>

  </body>
</html>
